[Bug 28353] TestTopLevelExprs.py fails with gcc-4.8

labath@google.com changed bug 28353

What Removed Added
Status NEW RESOLVED
Resolution FIXED

Comment # 4 on bug 28353 from labath@google.com

I think this should be fixed with r317678. Let me know if the test still fails
on your configuration.