LNT installation (version specified requires normalization)

Hello,

I am following the quick start instructions for LNT and get this diagnostic:

% ~/virtualenv-sandbox/bin/python ~/lnt/setup.py develop

…/virtualenv-sandbox/lib/python2.6/site-packages/setuptools/dist.py:284: UserWarning: The version specified requires normalization, consider using ‘0.4.1.dev0’ instead of ‘0.4.1dev’.

And then LNT fails with

error: installed distribution LNT 0.4.1.dev0 is not current (LNT 0.4.1dev), you may need to reinstall

LNT or rerun ‘setup.py develop’ if using development mode.

How do I fix this problem?

Thanks

david