[PATCH] require LLVM >= 3.7 and bump version to 0.2.0

---

LGTM.

Isn’t there some code in prepare_builtins that can also be removed?

Jeroen

Isn’t there some code in prepare_builtins that can also be removed?

Indeed, I forgot it.
Thanks