This patch could be changed to have a default and then only change the
name if the variable is set. Anyway it should be a start or serve as
an example for someone to trivially improve.
Hopefully this will silence any discussion about what the name should be.
openmp-libname.patch (658 Bytes)