Pre-built binary LLVM 3.9.1 for Ubuntu 14.04 is missing

Hi, I’m Ryo Ota.

According to http://releases.llvm.org/download.html,
Pre-built binary LLVM 3.9.1 for Ubuntu 14.04 is missing. In other versions(=4.0.0, 3.9.0, 3.8.1,…), pre-built binaries for Ubuntu 14.04 are available.

I was wondering if someone would make pre-built binary of 3.9.1 for Ubuntu 14.04.

Sincerely,
Ryo

I've added one to the download page:
http://releases.llvm.org/download.html#3.9.1

Thanks,
Hans

Thank you very much for adding it.

Sincerely,

Ryo

2017年3月29日(水) 20:59 Hans Wennborg <hans@chromium.org>: