Problem with building Polly with PoCC

Hi, all

  Although PoCC is optional, I want to give it a try. But
I have a problem while building PoCC. Here is the error,