[Bug 16183] LLDB finds incorrect python version if python 3 is installed (Arch Linux)

Jonas Devlieghere changed bug 16183

What Removed Added
Resolution WORKSFORME
CC jdevlieghere@apple.com
Status NEW RESOLVED

Comment # 2 on bug 16183 from Jonas Devlieghere

LLDB is now fully compatible with Python 2 and Python 3, as well as SWIG 2 and
later.